Steyr Puch Haflinger
Das Online-Forum (und Wiki) zum Steyr Puch Haflinger. Informationen zu Treffen, Diskussionen rund um Reparaturen, Kauf/Verkauf von Fahrzeugen, Tips&Tricks zum Fahrzeug, Vereinen, FAQ und mehr.

Hafi läuft nur mit gezogenem Joke richtig

rated by 0 users
This post has 7 Antworten | 2 Followers

Top 50 Mitwirkender
Beiträge 14
Martin Mauthner Posted: Mon, Apr 25 2011 15:11 | IP-Adresse ist Registriert

Erst mal einen herzlichen Gruß an alle im Forum. Nach mehr als zwei Jahren ohne Probleme mit meine Hafi muß ich wieder an euch wenden ( mit GROßER Hoffnung auf Hilfe !! ). Am Ostersamstag habe ich mit meinem Hafi an einer Ausfahrt teilgenommen. Leider bin ich nur einige hundert Meter gekommen. Plötzlich hat er angefangen zu schießen und hat kein Gas angenommen. Zuerst habe ich gedacht es wäre wieder der Unterbrecher oder der Verteilerfinger. Fehlanzeige. Alles überprüft und Verteilerfinger sowie Verteilerkappe getauscht -- kein Erfolg. Jetzt habe ich noch den Vergaser gereinigt ( 32er Weber) und die Benzinpumpe überprüft. Benzin bekommt er genug. Zündzeitpunkt stimmt. Trotzdem läuft er nur mit gezogenem Joke rund. Ohne kommt er nicht auf Touren und nimmt auch das Gas nicht richtig an. Alles deutet auf ein Spritproblem hin, aber ich wüßte nicht mehr wo ich suchen soll. Besten Dank im vorhinein für eure Antworten.

Martin

Top 10 Mitwirkender
Beiträge 195
Constantin Kiesling Antwort zu Mon, Apr 25 2011 15:27 | IP-Adresse ist Registriert

Hallo!

Beim Webervergaser gibt es oft Probleme mit dem Schwimmer... hast du den schon näher betrachtet? Wenn Benzin in den Schwimmer eindringt, funktioniert das System natürlich nicht mehr richtig. Oftmals sind die Schwimmer schon schlecht repariert (schlecht gelötet). Prokschi bietet hier einen guten Nachbau an.

Es könnten auch eine oder mehrere Düsen beim Vergaser verstopft sein... Wenn sich viel Dreck im Schauglas befindet, ist das sehr verdächtig.

Ein Freund hatte auch mal das Problem, dass die alte Vergaserdeckeldichtung so verformt war, dass der Schwimmer innen an der Dichtung gestriffen hat und sich somit nicht richtig bewegen konnte.

So viel zu meinen Ideen auf die Schnelle.

 

LG,
Constantin

Top 10 Mitwirkender
Beiträge 188
Norbert Palme Antwort zu Mon, Apr 25 2011 20:00 | IP-Adresse ist Registriert

Servus Martin,

Je nach dem, wo Du zu Hause bist, in Wien ist    Herr Kniezanrek, Cerningasse, 2.Bezirk     eine Adresse erster Wahl. Leider habe ich grade die Tel. Nr. nicht vorrätig.

Michael Janczer hätte sie wahrscheinlich griffbereit. Vielleicht liest er das.

Gruß Norbert

Top 10 Mitwirkender
Beiträge 213
Fischer Hans Antwort zu Mon, Apr 25 2011 21:07 | IP-Adresse ist Registriert

Wie schaut den die Beschleunigerdüse aus?

Top 25 Mitwirkender
Beiträge 42
Helmut Sommereder Antwort zu Mon, Apr 25 2011 22:14 | IP-Adresse ist Registriert

Anbei die gewünschte Telefonnummer:

 

Helmut Kniezanrek

Adresse:
Czerningasse 7
1020 Wien
AUSTRIA - EU


Kontakt

Telefon:
0043 1 21 45 432

 

Mit den besten Grüßen

Helmut

Top 10 Mitwirkender
Beiträge 122
Stefan Feierabend Antwort zu Tue, Apr 26 2011 13:16 | IP-Adresse ist Registriert

Hallo Martin,


das klingt für mich nach einer Verstopfung im normalen Vergasersystem: Es kommt kein Sprit durch das normale Düsensystem, mit dem Choke gehts aber, weil dort alles okay ist. Schraub noch mal alle zugänglichen Düsen raus und blas sie und den Vergaser mit Druckluft durch. Ist im Handbuch der CH-Armee ganz gut beschrieben, so du eines hast.

An den defekten Schwimmer glaube ich, im Gegensatz zu Consti eher nicht, da der Vergaser dann tendenziell eher überläuft, weil sich der Schwimmer mit Benzin füllt und so absinkt...

Ich bin gespannt!

Gruß


Stefan

Top 10 Mitwirkender
Beiträge 230
Hans Messerklinger Antwort zu Wed, Apr 27 2011 19:54 | IP-Adresse ist Registriert

Servus

Natürlich kann es am Vergaser liegen, aber ich vermute wegen der Fehlzündungen eher die Zündverstellung im Verteiler, die verharzt sein kann. Bei 4 von mir überholten und dann auf dem Verteilerprüfstand getesteten Verteilern mußten 3 nachjustiert werden, weil die Federn halt altern.

Robert Prokschi hat einen Prüfstand.

Grüße

Top 50 Mitwirkender
Beiträge 14
Martin Mauthner Antwort zu Wed, May 18 2011 18:33 | IP-Adresse ist Registriert

Besten Dank für die vielen Informationen. Ich glaube es war wirklich die Benzinzufuhr. Ihr könnt sagen was ihr wollt, aber der Hafi hat ein Eigenleben und wenn er nicht will dann will er nicht. Das mit der Benzinzufuhr vermute ich nämlich nur. Ich habe ziemlich alles was ihr geraten habt durchgeführt ( Verteiler, Vergaser gereinigt, ..........) ---- hat NICHTS gebracht. Dann hatte ich einige Tage leider keine Zeit zu Schrauben. Am Sonntag habe ich den Hafi gestartet und er läuft als wäre nichts gewesen. Bis jetzt keine Probleme - keine Ahnung was war. Auf jeden Fall nochmal Danke an alle für die Hilfe. Da weiß man nämlich das man nicht ganz alleine ist.

Beste Grüße

Martin

Seite 1 von 1 (8 Treffer) | RSS
2007-2020 Haflingerfreunde Salzkammergut
Powered by Community Server (Non-Commercial Edition)